ATENÇÃO: O comando 1.1.1.1/fabrica permite ao integrador alterar as configurações do Datalogger, como: Serial do Datalogger, Tipo do Hardware e quantidade de inversores. Não alterar nenhum outro parâmetro do Datalogger, somente altere esses parâmetros se for realmente necessários e mediante a autorização da equipe de suporte da SolarView; Para realizar este procedimento garanta que o seu SmartPhone ou Notebook esteja conectado a rede do Datalogger
Segue aqui o link do nosso suporte via Whatsapp: https://wa.me/5531986484001
- Características: Este comando tem como característica alterar o serial configurado no Datalogger Para isso é necessário acessar as configurações da fábrica do Datalogger 1.1.1.1/fábrica.
- Causas:
- Integrador pode ter desconfigurado ao acessar a guia 1.1.1.1/fabrica para alterar a quantidade de inversores;
- Erro na gravação do Datalogger uBox AP FFFFFFFFFFFF;
- Erro na memória do Datalogger uBox AP ????????????.
- Soluções:
- Se o Datalogger apresentar o serial uBox AP ???????????? e não conseguir acessar a rede gerada pelo datalogger informe a equipe de suporte da SolarView.
-
- Para versões de firmware até 0.62
- Desligue e ligue novamente o datalogger da tomada
- Utilizando um computador, tablet ou smartphone conecte-se à rede wireless gerada pelo Datalogger para iniciar a configuração. O nome da rede (SSID) é: uboxAP_FABA-------
ATENÇÃO! A rede gerada fica habilitada por 5 minutos após ligar o Datalogger. Caso a configuração não seja concluída, reinicie-o.
ATENÇÃO! Desabilite o pacote de dados 3G/4G se estiver utilizando smartphone ou tablet.
3. Abra seu navegador de internet (preferencialmente, use o Mozilla Firefox) e acesse o endereço: 1.1.1.1/fabrica
4. No campo serial da ubox altere o serial para o desejado e clique em salvar:
*Atenção: Só faça esse procedimento, se for solicitado pela equipe de suporte técnico da SolarView. A alteração dessa informação de forma errada pode causar perda da comunicação com o servidor e com o portal de monitoramento.
5. Desligue e ligue novamente o datalogger e acesse o link 1.1.1.1/status verifique se vai constar o serial conforme foi feito a alteração.
*Atenção: Certifique-se que em status vai constar os 12 dígitos, para ter comunicação com o servidor é necessário constar os 12 dígitos do serial do datalogger na aba status. Caso não tenha conseguido fazer a alteração do serial do datalogger registe em vídeo e envie para o nosso suporte via Whatsapp: https://wa.me/5531986484001
6. Após isso clique na aba outros e verifique a conectividade com o servidor.
-
- Para versões de firmware acima da 0.62
- Desligue e ligue novamente o datalogger da tomada
- Utilizando um computador, tablet ou smartphone conecte-se à rede wireless gerada pelo Datalogger para iniciar a configuração. O nome da rede (SSID) é: uboxAP_FABA------- ou uboxAP_B7B7--------
ATENÇÃO! A rede gerada fica habilitada por 20 minutos após ligar o Datalogger. Caso a configuração não seja concluída, reinicie-o.
ATENÇÃO! Desabilite o pacote de dados 3G/4G se estiver utilizando smartphone ou tablet.
3. Abra seu navegador de internet (preferencialmente, use o Mozilla Firefox) e acesse o endereço: 1.1.1.1/fabrica
4. No campo serial da ubox altere o serial para o desejado e clique em salvar:
*Atenção: Só faça esse procedimento, se for solicitado pela equipe de suporte técnico da SolarView. A alteração dessa informação de forma errada pode causar perda da comunicação com o servidor e com o portal de monitoramento.
5. Desligue e ligue novamente o datalogger e acesse o link 1.1.1.1/ e clique em configurar datalogger:
6. Verifique se o serial está conforme a alteração e está com 12 dígitos, faça o teste de servidor que corresponda ao passo 2
Caso não tenha conseguido fazer a alteração do serial do datalogger registe em vídeo e envie para o nosso suporte via Whatsapp: https://wa.me/5531986484001